[blfs-book] [BLFS Trac] #5008: Ruby needed as a dependency for QT-5.2.1 - BLFS 7.5.

BLFS Trac trac at linuxfromscratch.org
Wed Apr 30 08:12:53 PDT 2014


#5008: Ruby needed as a dependency for QT-5.2.1 - BLFS 7.5.
------------------------+--------------------------
 Reporter:  rhubarbpie  |       Owner:  blfs-book@…
     Type:  task        |      Status:  closed
 Priority:  normal      |   Milestone:  7.5
Component:  BOOK        |     Version:  SVN
 Severity:  normal      |  Resolution:  fixed
 Keywords:              |
------------------------+--------------------------
Changes (by rt):

 * status:  new => closed
 * resolution:   => fixed


Comment:

 Already fixed in r12983.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/5008#comment:1>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch


More information about the blfs-book mailing list