[blfs-book] [BLFS Trac] #3909: Update low level GIMP libraries to latest ones

BLFS Trac trac at linuxfromscratch.org
Fri Jun 28 07:49:48 PDT 2013


#3909: Update low level GIMP libraries to latest ones
-------------------------+-----------------------
 Reporter:  Krejzi       |       Owner:  bdubbs@…
     Type:  enhancement  |      Status:  assigned
 Priority:  normal       |   Milestone:  current
Component:  BOOK         |     Version:  SVN
 Severity:  normal       |  Resolution:
 Keywords:               |
-------------------------+-----------------------

Comment (by Krejzi):

 Gtkmm 2.24.4 should fix the issues present in 2.24.3. Please upgrade that
 one, too.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3909#comment:4>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list