[blfs-book] [BLFS Trac] #4500: Mozilla JS-24.2.0

BLFS Trac trac at linuxfromscratch.org
Sun Dec 29 22:12:48 PST 2013


#4500: Mozilla JS-24.2.0
-------------------------+--------------------------
 Reporter:  thomas       |       Owner:  blfs-book@…
     Type:  enhancement  |      Status:  new
 Priority:  normal       |   Milestone:  current
Component:  BOOK         |     Version:  SVN
 Severity:  normal       |  Resolution:
 Keywords:               |
-------------------------+--------------------------

Comment (by thomas):

 Do the packages fail to compile/link when only 24.2.0 is on the system?
 Btw, I know polkit is using JS, which is the other one?

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/4500#comment:3>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list