[blfs-book] [BLFS Trac] #4479: lxde-common requires lsb_release as a runtime dependency

BLFS Trac trac at linuxfromscratch.org
Wed Dec 25 16:45:07 PST 2013


#4479: lxde-common requires lsb_release as a runtime dependency
------------------------+-----------------------
 Reporter:  WilliamImm  |       Owner:  fo
     Type:  defect      |      Status:  assigned
 Priority:  high        |   Milestone:  current
Component:  BOOK        |     Version:  SVN
 Severity:  major       |  Resolution:
 Keywords:              |
------------------------+-----------------------
Changes (by fo):

 * owner:  blfs-book@… => fo
 * status:  new => assigned


Comment:

 Had to see with my eyes, to believe. Thanks.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/4479#comment:2>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list