[blfs-book] [BLFS Trac] #3582: Tripwire-2.2.4.2 and GCC-4.7.0 make problem

BLFS Trac trac at linuxfromscratch.org
Sat Sep 22 15:12:23 PDT 2012


#3582: Tripwire-2.2.4.2 and GCC-4.7.0 make problem
--------------------+-------------------------------------------------------
 Reporter:  stoat   |       Owner:  blfs-book@…                   
     Type:  defect  |      Status:  new                           
 Priority:  normal  |   Milestone:  current                       
Component:  BOOK    |     Version:  SVN                           
 Severity:  normal  |    Keywords:  Tripwire GCC                  
--------------------+-------------------------------------------------------

Comment(by stoat):

 Thank you! That fixed the second issue, and tripwire compiled and
 installed normally.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3582#comment:3>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list