[blfs-book] [BLFS Trac] #3567: Gtk 3 need gtk 2 as dependencies

BLFS Trac trac at linuxfromscratch.org
Sun Sep 16 09:12:30 PDT 2012


#3567: Gtk 3 need gtk 2 as dependencies
-------------------------+--------------------------------------------------
 Reporter:  tnut         |        Owner:  blfs-book@…                   
     Type:  enhancement  |       Status:  closed                        
 Priority:  normal       |    Milestone:  current                       
Component:  BOOK         |      Version:  SVN                           
 Severity:  normal       |   Resolution:  invalid                       
 Keywords:               |  
-------------------------+--------------------------------------------------
Changes (by bdubbs@…):

  * status:  new => closed
  * resolution:  => invalid


-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3567#comment:3>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list