[blfs-book] gpm-1.20.7 missing ./configure

Edward jchrisen at gmail.com
Wed Nov 21 14:09:48 PST 2012


My problem was solved by opening post at linuxquestions.org, where they 
suggest that I run ./autogen.sh. Actually I had copy of gpm-1.20.6 so I 
installed that, but will try installing as suggested by LQ.
http://www.linuxquestions.org/questions/linux-from-scratch-13/gpm-no-configure-gpm-1-20-7-a-4175437753/



More information about the blfs-book mailing list