[blfs-book] [BLFS Trac] #3445: Automoc should be listed as required dependency on Polkit-Qt page

BLFS Trac trac at linuxfromscratch.org
Fri Jun 29 12:41:17 PDT 2012


#3445: Automoc should be listed as required dependency on Polkit-Qt page
--------------------+-------------------------------------------------------
 Reporter:  Krejzi  |        Owner:  blfs-book@…                   
     Type:  defect  |       Status:  closed                        
 Priority:  normal  |    Milestone:  current                       
Component:  BOOK    |      Version:  SVN                           
 Severity:  normal  |   Resolution:  fixed                         
 Keywords:          |  
--------------------+-------------------------------------------------------
Changes (by rt):

  * status:  new => closed
  * resolution:  => fixed


Comment:

 Fixed in r10376.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3445#comment:1>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list