[BLFS Trac] #2849: libgsf-1.14.7 requires Python

BLFS Trac trac at linuxfromscratch.org
Tue Mar 30 14:13:20 PDT 2010


#2849: libgsf-1.14.7 requires Python
---------------------+------------------------------------------------------
 Reporter:  caozhzh  |        Owner:  randy@…                   
     Type:  task     |       Status:  closed                    
 Priority:  high     |    Milestone:  6.5                       
Component:  BOOK     |      Version:  SVN                       
 Severity:  normal   |   Resolution:  fixed                     
 Keywords:           |  
---------------------+------------------------------------------------------
Changes (by randy@…):

  * status:  assigned => closed
  * resolution:  => fixed


Comment:

 Added the parameter and explanatory text to the libgsf instructions.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2849#comment:6>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list