[BLFS Trac] #3073: ptlib-2.6.5 - missing openssl dependency

BLFS Trac trac at linuxfromscratch.org
Sat Mar 6 00:51:54 PST 2010


#3073: ptlib-2.6.5 - missing openssl dependency
----------------------+-----------------------------------------------------
 Reporter:  wblaszcz  |       Owner:  blfs-book@…                   
     Type:  defect    |      Status:  new                           
 Priority:  normal    |   Milestone:  6.5                           
Component:  BOOK      |     Version:  SVN                           
 Severity:  normal    |    Keywords:                                
----------------------+-----------------------------------------------------
 ptlib has a openssl dependency
 --disable-openssl is required if openssl is not installed.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3073>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list