[BLFS Trac] #3085: gtk-doc-1.12 will not install with rarian only

BLFS Trac trac at linuxfromscratch.org
Mon Apr 5 06:11:17 PDT 2010


#3085: gtk-doc-1.12 will not install with rarian only
----------------------+-----------------------------------------------------
 Reporter:  wblaszcz  |       Owner:  blfs-book@…                   
     Type:  defect    |      Status:  new                           
 Priority:  normal    |   Milestone:  future                        
Component:  BOOK      |     Version:  SVN                           
 Severity:  normal    |    Keywords:                                
----------------------+-----------------------------------------------------

Comment(by wblaszcz):

 Version 1.13 and 1.14 are ok. Only version 1.12 has this problem.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/3085#comment:1>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list