[BLFS Trac] #2684: libmad-0.15.1b fails to build with gcc-4.3.2

BLFS Trac trac at linuxfromscratch.org
Tue Jul 21 03:58:43 PDT 2009


#2684: libmad-0.15.1b fails to build with gcc-4.3.2
--------------------------------------+-------------------------------------
 Reporter:  ken@…                     |        Owner:  gdalziel
     Type:  defect                    |       Status:  closed  
 Priority:  normal                    |    Milestone:  6.4     
Component:  BOOK                      |      Version:  SVN     
 Severity:  normal                    |   Resolution:  fixed   
 Keywords:                            |  
--------------------------------------+-------------------------------------
Changes (by gdalziel):

  * status:  new => closed
  * resolution:  => fixed


-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2684#comment:4>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list