[BLFS Trac] #2658: libgpg-error-1.7 (was: libgpg-error-1.6)

BLFS Trac trac at linuxfromscratch.org
Wed Feb 18 07:34:53 PST 2009


#2658: libgpg-error-1.7
--------------------------------------------+-------------------------------
 Reporter:  jhuntwork@…                     |       Owner:  ken@…                   
     Type:  task                            |      Status:  assigned                
 Priority:  normal                          |   Milestone:  6.4                     
Component:  BOOK                            |     Version:  SVN                     
 Severity:  normal                          |    Keywords:                          
--------------------------------------------+-------------------------------

Comment(by randy@…):

 ftp://xmlsoft.org/libxml2/

 Ken, I can update this package with the 1.7 version if you wish,
 or I can attach a patch if you want to do the commit. Let me know.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2658#comment:3>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list