[BLFS Trac] #2649: Perl modules need updates

BLFS Trac trac at linuxfromscratch.org
Fri Nov 28 05:41:05 PST 2008


#2649: Perl modules need updates
---------------------+------------------------------------------------------
 Reporter:  willimm  |       Owner:  blfs-book at linuxfromscratch.org
     Type:  task     |      Status:  new                           
 Priority:  normal   |   Milestone:  6.4                           
Component:  BOOK     |     Version:  SVN                           
 Severity:  normal   |    Keywords:                                
---------------------+------------------------------------------------------
 All of the Perl molules listed here need updates, and mabe you can remove
 some like Compress::Raw::Zlib.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2649>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list