[BLFS Trac] #2600: Packages which need patches for gcc-4.3.2

BLFS Trac trac at linuxfromscratch.org
Mon Dec 22 14:30:06 PST 2008


#2600: Packages which need patches for gcc-4.3.2
--------------------------------------+-------------------------------------
 Reporter:  ken@…                     |        Owner:  ken@…                   
     Type:  task                      |       Status:  closed                  
 Priority:  normal                    |    Milestone:  6.4                     
Component:  BOOK                      |      Version:  SVN                     
 Severity:  normal                    |   Resolution:  fixed                   
 Keywords:                            |  
--------------------------------------+-------------------------------------
Changes (by ken@…):

  * status:  assigned => closed
  * resolution:  => fixed


Comment:

 The others were done in r7659

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2600#comment:5>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list