[BLFS Trac] #2683: cURL libraries need to be recommended dependencies for web browsers

BLFS Trac trac at linuxfromscratch.org
Thu Dec 11 04:44:30 PST 2008


#2683: cURL libraries need to be recommended dependencies for web browsers
--------------------------+-------------------------------------------------
 Reporter:  stevemds0210  |       Owner:  blfs-book@…                   
     Type:  defect        |      Status:  new                           
 Priority:  normal        |   Milestone:  6.3                           
Component:  Errata        |     Version:  6.3                           
 Severity:  normal        |    Keywords:                                
--------------------------+-------------------------------------------------

Comment(by willimm):

 Yes, it says 6.3 and is for the 6.3 milestone, but doesn't this also apply
 for 6.4?

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2683#comment:1>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list