[BLFS Trac] #2178: Does teTex require the obsolete unicode package?

BLFS Trac trac at linuxfromscratch.org
Sun Jan 21 20:55:51 PST 2007


#2178: Does teTex require the obsolete unicode package?
-----------------------------+----------------------------------------------
 Reporter:  Arnold the Frog  |        Owner:  randy at linuxfromscratch.org
     Type:  task             |       Status:  closed                    
 Priority:  normal           |    Milestone:  6.2.0                     
Component:  BOOK             |      Version:  SVN                       
 Severity:  normal           |   Resolution:  fixed                     
 Keywords:                   |  
-----------------------------+----------------------------------------------
Changes (by randy at linuxfromscratch.org):

  * status:  assigned => closed
  * resolution:  => fixed

Comment:

 Okay, closing the ticket. I'm not going to mention the unicode package
 for the reasons you mention. There's no harm in opening a ticket now.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2178#comment:13>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list