[BLFS Trac] #2178: Does teTex require the obsolete unicode package?

BLFS Trac trac at linuxfromscratch.org
Thu Jan 18 06:02:37 PST 2007


#2178: Does teTex require the obsolete unicode package?
-----------------------------+----------------------------------------------
 Reporter:  Arnold the Frog  |        Owner:  randy at linuxfromscratch.org
     Type:  task             |       Status:  assigned                  
 Priority:  normal           |    Milestone:  6.2.0                     
Component:  BOOK             |      Version:  SVN                       
 Severity:  normal           |   Resolution:                            
 Keywords:                   |  
-----------------------------+----------------------------------------------
Changes (by randy at linuxfromscratch.org):

  * summary:  tetex: one useful file not installed => Does teTex require
              the obsolete unicode package?

Comment:

 Changing the name of the ticket to properly reflect what is still
 open, and to bump a message in -book to remind Alexander about
 this issue.

-- 
Ticket URL: <http://wiki.linuxfromscratch.org/blfs/ticket/2178#comment:6>
BLFS Trac <http://wiki.linuxfromscratch.org/blfs>
Beyond Linux From Scratch



More information about the blfs-book mailing list