[Bug 1789] Missing glib required on gtk 2.8.11

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Tue Jan 31 14:57:41 PST 2006


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1789


chris at beaker67.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |INVALID




------- Additional Comments From chris at beaker67.com  2006-01-31 15:57 -------
As I said before, this has already been fixed. The BLFS book has glib 2.8.6.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list