[Bug 1789] Missing glib required on gtk 2.8.11

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Tue Jan 31 11:31:43 PST 2006


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1789


camponez at gmail.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|INVALID                     |




------- Additional Comments From camponez at gmail.com  2006-01-31 12:31 -------
My point is I compiled pango 1.10.2 with glib 2.8.3
But gtk 2.6.11 needs at least 2.8.5, so I dont think let pango requires enough 
to compile gtk.



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list