[Bug 1789] New: Missing glib required on gtk 2.8.11

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Mon Jan 30 15:52:50 PST 2006


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1789

           Summary: Missing glib required on gtk 2.8.11
           Product: Beyond LinuxFromScratch
           Version: a-SVN
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: camponez at gmail.com
         QAContact: blfs-book at linuxfromscratch.org


When I was compiling gtk 2.8.11 I got error because I had glib 2.8.3 and It's
required at least glib 2.8.5.
It's not shown on http://www.linuxfromscratch.org/blfs/view/svn/x/gtk2.html



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list