[Bug 1778] New: slib is required by gwrap

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Fri Jan 20 03:38:49 PST 2006


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1778

           Summary: slib is required by gwrap
           Product: Beyond LinuxFromScratch
           Version: a-SVN
          Platform: All
        OS/Version: All
            Status: NEW
          Severity: minor
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: ian at gentemsn.com
         QAContact: blfs-book at linuxfromscratch.org


http://lfs.osuosl.org/blfs/view/cvs/general/slib.html

is required by

http://lfs.osuosl.org/blfs/view/cvs/general/gwrap.html

but currently, the only dependency of gwrap is: Guile-1.6.7



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list