[Bug 1772] Inaccurate dependancy for libgnomeprint-2.12.1 in BLFS SVN

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Thu Jan 5 06:43:22 PST 2006


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1772


randy at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|blfs-                       |randy at linuxfromscratch.org
                   |book at linuxfromscratch.org   |
   Target Milestone|future                      |6.2




------- Additional Comments From randy at linuxfromscratch.org  2006-01-05 07:43 -------
Though this bug should probably be closed as invalid, I'll leave it open
and add a bit of text to the book to *further* explain what configure --help
already tells you.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list