[Bug 1396] New: Abiword Plugin Dependencies

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sun Jun 12 20:43:09 PDT 2005


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1396

           Summary: Abiword Plugin Dependencies
           Product: Beyond LinuxFromScratch
           Version: SVN
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: randy at linuxfromscratch.org
         QAContact: blfs-book at linuxfromscratch.org


Now that the AbiWord package is building the plugins, the dependencies
for these plugins need to be annotated in the book.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list