[Bug 1388] New: Installation prefix for GNOME-1.4 packages

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sun Jun 5 17:39:04 PDT 2005


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1388

           Summary: Installation prefix for GNOME-1.4 packages
           Product: Beyond LinuxFromScratch
           Version: SVN
          Platform: All
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P4
         Component: BOOK
        AssignedTo: randy at linuxfromscratch.org
        ReportedBy: randy at linuxfromscratch.org
         QAContact: blfs-book at linuxfromscratch.org


The installation prefix for the GNOME-1.4 packages should be changed to
/opt/gnome-1.4, which would reserve /opt/gnome to be a symlink to the
current version of GNOME-2



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list