[Bug 1485] Multiple vulnerabilities in mc will be solved by upgrade to 4.6.1

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sat Jul 30 14:37:57 PDT 2005


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1485


bdubbs at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|blfs-                       |bdubbs at linuxfromscratch.org
                   |book at linuxfromscratch.org   |
           Priority|P2                          |P1
   Target Milestone|future                      |6.1
            Version|6.1                         |SVN






------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list