[Bug 1179] Pilot-Link-0.12.0pre2

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Mon Jan 31 14:08:16 PST 2005


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1179





------- Additional Comments From randy at linuxfromscratch.org  2005-01-31 15:08 -------
We should not update this package until after BLFS-6.0, even if the
0.12.0 stable version is released. This version is not binary or
API compatible with previous versions, possibly rendering kpilot
and gnome-pilot unworkable.





------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list