[Bug 1708] libxml-1.8.17 has optional dependency of GTK-Doc

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Wed Dec 7 03:21:34 PST 2005


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=1708


randy at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         AssignedTo|blfs-                       |randy at linuxfromscratch.org
                   |book at linuxfromscratch.org   |
           Platform|PC                          |All
            Summary|libxml-1.8.17 has optional  |libxml-1.8.17 has optional
                   |dependency  of GTK-Doc 1.4  |dependency  of GTK-Doc
   Target Milestone|future                      |6.2




------- Additional Comments From randy at linuxfromscratch.org  2005-12-07 04:21 -------
Confirmed that the dependency exists



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list