A KDE 3.5 requirement

Chris Staub chris at beaker67.com
Tue Dec 6 11:54:40 PST 2005


Jay D. McHugh wrote:
> Just as a note (once we get there) - KDE 3.5 has a requirement (not just 
> a recommendation) for libxslt.

I just compiled kdelibs and kdebase successfully without libxslt - it is 
still not required.



More information about the blfs-book mailing list