A KDE 3.5 requirement

Bruce Dubbs bdubbs at swbell.net
Tue Dec 6 08:32:10 PST 2005


Jay D. McHugh wrote:
> Just as a note (once we get there) - KDE 3.5 has a requirement (not just
> a recommendation) for libxslt.

KDE has about 20 packages.  Which one(s)?  Also, how do you know?
According to http://www.kde.org/info/requirements/3.5.php, libxslt is
recommended.

  -- Bruce




More information about the blfs-book mailing list