A KDE 3.5 requirement

Randy McMurchy randy at linuxfromscratch.org
Tue Dec 6 07:21:48 PST 2005


Jay D. McHugh wrote these words on 12/06/05 09:17 CST:
> Just as a note (once we get there) - KDE 3.5 has a requirement (not just 
> a recommendation) for libxslt.

This is all fine and good, and we appreciate your input, but some
indication from a logfile or otherwise would sure be appreciated. No
offense, but just because somebody pops in and says (without showing
logs or otherwise) that something is required still must be tested.

-- 
Randy

rmlscsi: [GNU ld version 2.15.94.0.2 20041220] [gcc (GCC) 3.4.3]
[GNU C Library stable release version 2.3.4] [Linux 2.6.10 i686]
09:19:00 up 72 days, 18:43, 3 users, load average: 1.53, 1.48, 1.08



More information about the blfs-book mailing list