A KDE 3.5 requirement

Jay D. McHugh jay at joyfulnoisewebdesign.com
Tue Dec 6 07:17:19 PST 2005


Just as a note (once we get there) - KDE 3.5 has a requirement (not just 
a recommendation) for libxslt.



More information about the blfs-book mailing list