r4941 - trunk/BOOK/pst/printing

Randy McMurchy LFS-User at mcmurchy.com
Mon Aug 15 23:58:04 PDT 2005


Alexander E. Patrakov wrote these words on 08/16/05 01:28 CST:

> Why did you remove this note instead of rewording it? AFAIK gsview is 
> actually the only probram that requires libgs.

It was not removed, it was relocated to a better position in the
instructions. It was also reworded, mind you, as now it shows an
additional package that can use the library.

And gsview is *not* the only package that can use it. :-)

-- 
Randy

rmlscsi: [GNU ld version 2.15.94.0.2 20041220] [gcc (GCC) 3.4.3]
[GNU C Library stable release version 2.3.4] [Linux 2.6.10 i686]
01:54:01 up 136 days, 1:27, 3 users, load average: 0.23, 0.05, 0.13



More information about the blfs-book mailing list