[Bug 973] New: intltool has required dependency on XML-Wrapper

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Thu Sep 16 03:00:05 PDT 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=973

           Summary: intltool has required dependency on XML-Wrapper
           Product: Beyond LinuxFromScratch
           Version: SVN
          Platform: PC
               URL: http://lfs.osuosl.org/blfs/view/cvs/gnome/intltool.html
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: denis_trofimenko at ukr.net
         QAContact: blfs-book at linuxfromscratch.org


intltool has required dependency on XML-Wrapper. Got this error 
from ./configure script when tried to build metacity.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list