[Bug 972] New: metacity require gconf

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Thu Sep 16 02:56:52 PDT 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=972

           Summary: metacity require gconf
           Product: Beyond LinuxFromScratch
           Version: SVN
          Platform: PC
               URL: http://lfs.osuosl.org/blfs/view/cvs/x/metacity.html
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: denis_trofimenko at ukr.net
         QAContact: blfs-book at linuxfromscratch.org


metacity dependency on GConf is required 
(currently in the BOOK it is optional). I just used instructions exactly 
as in BOOK and got ./configure error about GConf.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list