[Bug 967] New: gedit has an optional dependency on aspell/pspell

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Tue Sep 14 19:22:37 PDT 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=967

           Summary: gedit has an optional dependency on aspell/pspell
           Product: Beyond LinuxFromScratch
           Version: SVN
          Platform: All
               URL: http://www.linuxfromscratch.org/blfs/view/svn/gnome/gedi
                    t.html
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: n-roeser at gmx.net
         QAContact: blfs-book at linuxfromscratch.org


Since gedit(-2.6.2) has an optional dependency on either pspell or aspell 
(pspell is outdated according to bug 276), we should add a link to the aspell 
page.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list