[Bug 780] 3 Packages upgraded too far for Evolution

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sun May 23 13:19:45 PDT 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=780





------- Additional Comments From j at bitron.ch  2004-05-23 14:19 -------
The three package versions currently in the book are unstable development
versions. AFAIK there shouldn't be any beta GNOME packages in BLFS.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list