BLFS-5.0: Nautilus-2.2.4 installation error.

randhir phagura rsphagura at hotmail.com
Mon Mar 1 00:50:25 PST 2004



Hi,

This is for information of other users of BLFS who may have experienced 
similar problem
with Nautilus-2.2.4:

The error while installing this package, it indicated its dependency on 
'eel-2.0'. But this was not mentioned in the BLFS-5.0 Book. (Perhaps the 
Book needs to be modified accordingly.)

The latest 'eel-2.5.8-tar.bz2' is available from the link shown at Nautilus 
homepage.

Good hunting !!

RSP

_________________________________________________________________
Contact brides & grooms FREE! http://www.shaadi.com/ptnr.php?ptnr=hmltag 
Only on www.shaadi.com. Register now!




More information about the blfs-book mailing list