[Bug 370] Install jdkgcj wrappers around gcj

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Thu Jan 29 08:27:21 PST 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=370

tushar at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |RESOLVED
         Resolution|                            |WONTFIX



------- Additional Comments From tushar at linuxfromscratch.org  2004-01-29 09:27 -------
gcj is not yet fully compatible with J2SDK-1.4.x. Adding it to the book may
cause incompatibilities.



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list