[Bug 549] Version of gal needs to be downgraded to 1.99.10

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Mon Feb 9 12:26:18 PST 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=549

igor at linuxfromscratch.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |VERIFIED





------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list