[Bug 494] Berkeley DB-4.2.52

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sun Feb 1 11:09:31 PST 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=494





------- Additional Comments From tushar at linuxfromscratch.org  2004-02-01 12:09 -------
Verification needed for the following packages before this update can be
incorporated:
* php
* gnome-libs (not critical since it can also link against db-3.3)
* gnucash
* exim
* sendmail
* postfix



------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list