[Bug 58] rp-pppoe 3.5

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Sun Feb 1 09:46:00 PST 2004


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=58

dj at lucasit.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
  BugsThisDependsOn|                            |23
             Status|CLOSED                      |REOPENED
         Resolution|FIXED                       |

Bug 58 depends on bug 23, which changed state.

Bug 23 Summary: ppp-2.4.2
http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=23

           What    |Old Value                   |New Value
----------------------------------------------------------------------------
             Status|CLOSED                      |REOPENED
         Resolution|FIXED                       |



------- Additional Comments From dj at lucasit.com  2004-02-01 10:45 -------
Get rid of note about ppp-2.4.1 patch and add note that RP-PPPoE is not needed
for kernel-mode PPPoE as soon as ppp-2.4.2 is added.



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.



More information about the blfs-book mailing list