Problem with Linux_PAM-0.77

Alexander Riedel Riedel.Alexander at gmx.de
Mon Jan 20 08:52:04 PST 2003


Hi,

in your book is an error.

The correct parameter für Linux_PAM-0.77
must be  --enable-read-both-confs and NOT --enable-both-confs.

Greetings

Alexander Riedel


-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-book' in the subject header of the message



More information about the blfs-book mailing list