[Bug 286] New: evolution 1.2.1 requires gal-0.22

blfs-bugs at linuxfromscratch.org blfs-bugs at linuxfromscratch.org
Fri Jan 17 14:57:10 PST 2003


http://blfs-bugs.linuxfromscratch.org/show_bug.cgi?id=286

           Summary: evolution 1.2.1 requires gal-0.22
           Product: Beyond LinuxFromScratch
           Version: CVS
          Platform: PC
        OS/Version: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: BOOK
        AssignedTo: blfs-book at linuxfromscratch.org
        ReportedBy: vassilidzuba at nerim.net
         QAContact: blfs-book at linuxfromscratch.org


The book contains the build instruction for gal-0.21,
indicating that evolution alone requires gal.

However, evolution 1.2.1 requires gal-0.22



------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.
You are the QA contact for the bug, or are watching the QA contact.
-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe blfs-book' in the subject header of the message



More information about the blfs-book mailing list