I got these when run jhalfs

Pierre Labastie pierre.labastie at neuf.fr
Sat Jun 8 01:56:11 PDT 2013


On 08/06/2013 10:35, xinglp wrote:
> GAWK.............. <4.1.0,>common/libs/func_check_version.sh: line 65:
> �)�: ,: syntax error: operand expected (error token is ",")
> ------------------------------------------------------------------------------
> 
> 
> <jhalfs-trunk> exit

Hi,

Thanks for the report. Could you tell me :
- LFS version
- host distro

Regards
Pierre




More information about the alfs-discuss mailing list