shadow

Pierre Labastie pierre.labastie at neuf.fr
Thu Dec 26 10:13:47 PST 2013


Le 26/12/2013 17:23, Bruce Dubbs a écrit :
> Pierre,
> 
> If we change the shadow package to shadow_4.1.5.1.orig.tar.gz, will that 
> require a change to jhalfs?  The package still extracts to shadow-4.1.5.1.
> 
>    -- Bruce
> 
Looks like it works. The version will be tagged as '4.1.5.1.orig'. I think it
can be changed, but getting the version right is rather tedious, so it'll take
some time.

Pierre



More information about the alfs-discuss mailing list