shadow

Bruce Dubbs bruce.dubbs at gmail.com
Thu Dec 26 08:23:32 PST 2013


Pierre,

If we change the shadow package to shadow_4.1.5.1.orig.tar.gz, will that 
require a change to jhalfs?  The package still extracts to shadow-4.1.5.1.

   -- Bruce



More information about the alfs-discuss mailing list