error in jhalfs svn

sacarde sacarde at tiscali.it
Tue Aug 24 03:09:29 PDT 2010


Alle martedì 24 agosto 2010, Matthew Burgess ha scritto:

>
> 1) Don't select Build Settings -> Install vim-lang package in the
>    jhalfs package

sorry, I dont understand where  I have to modify


> 2) Don't select LZMA compression in the kernel configuration.

ok , my error



thanks a lot




More information about the alfs-discuss mailing list