The $LUSER code manuel at
Tue Aug 8 11:27:14 PDT 2006

El Martes, 8 de Agosto de 2006 20:23, George Boudreau escribió:

>    The only real change I would like to see would take toooooo much
> work. I would change all our bool tests from 0/1 to y/n to match the
> native bool value in menuconfig. This would take a lot of work and would
> add little to readability.

I was thinking on that also. That could avoid the "convert CONFIG_XXXX n/y to 
XXXX 0/1" in

May be we should do that conversion when doing the planned clean-up.

Manuel Canales Esparcia
Usuario de LFS nº2886:
LFS en castellano:

More information about the alfs-discuss mailing list