Error in ALFS-paco patch

David Rosal david.rosal at upf.edu
Sun Oct 30 02:56:44 PST 2005


Hi.

I just wanted to let you know that I've updated the ALFS-paco patch for 
the LFS-6.1 profiles, which is available at:

	http://paco.sf.net/dl/

There was an error in the patch.
Never edit patchs by hand!


~david



More information about the alfs-discuss mailing list